<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">

<title>So, you think Washington’s long war on Syria is almost over. Think again. &#8211; what&#039;s left</title>

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//gowans.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="what&#039;s left &raquo; Feed" href="https://gowans.blog/feed/" />
<link rel="alternate" type="application/rss+xml" title="what&#039;s left &raquo; Comments Feed" href="https://gowans.blog/comments/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1550249335h&ver=5.2-beta1-45050"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJydUttOwzAM/SE8axOd4AHxLWlqWm+5KXE09e/ntgzEgDzsJfJxfI7tk+AlgY1BKAj6CsnVkUPBS7LRQ/HsaL5DO1vKE/5Nc3ymgieSZOwZVtQqz+SM0AApFrlDXzQO1tVBVTWBAxfB3sVVvM8mz1hkdrTzHFqNbMykeZ+MLBWeBjbkyGtZi+bT8cZawkmXau6z+dT3KVMpoKfn6kEmbdTkjRQos178E/7ibpKYao8cBkqkRxBQ7LhMlOHw6csDxMXn1eKH2upzba1hNWOTYAxRtqVuQduOCDqAEY7hB4APZzi3f5SOPmo4rnt8w4X07t/2Xff8+rI/dofTFdICHwM=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-1-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJx9i0EKAjEMRS9kDQUrsxHPkim1jaRJaTJ4fZmFiCiu/vvwHjxGyCpexKFvYfBWSQwwO6msON90zGYH+K0PNQ83RppgDSdJfe2/yjQTcmCt+nm+Im+lF4N2gsq6Iu/CtV9iSnGJyzml+xPFaUm5?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj+EKwjAMhF/Irug6/CU+S+1iSW3T2rQb+vR2oD/UoRAIR77jLnJOAsn4OgJL1+ZaId+eq3O8kb8AEdBmXaALSC/YRCpAZWFT5BKAWVtYuYZ4Qg+iMuQGUGkx57jCvVdCmhDmv5iDkrS5iAyM96/0UEXy1SKxzODbA6NYun6o5jqGw3YY1K7v90q5BzAxcHE='></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://gowans.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Trump’s support for Zionism includes defining US Jews as&nbsp;foreigners' href='https://gowans.blog/2019/04/08/trumps-support-for-zionism-includes-defining-us-jews-as-foreigners/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://gowans.blog/2019/04/11/so-you-think-washingtons-long-war-on-syria-is-almost-over-think-again/" />
<link rel='shortlink' href='https://wp.me/p3rKs-108' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fgowans.blog%2F2019%2F04%2F11%2Fso-you-think-washingtons-long-war-on-syria-is-almost-over-think-again%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fgowans.blog%2F2019%2F04%2F11%2Fso-you-think-washingtons-long-war-on-syria-is-almost-over-think-again%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="So, you think Washington’s long war on Syria is almost over. Think again." />
<meta property="og:url" content="https://gowans.blog/2019/04/11/so-you-think-washingtons-long-war-on-syria-is-almost-over-think-again/" />
<meta property="og:description" content="April 11, 2019  By Stephen Gowans If you think Washington’s long war on Syria has been largely defeated by the combined opposition of Syria, Russia, Iran, and Hezbollah, think again. While attentio…" />
<meta property="article:published_time" content="2019-04-11T01:02:49+00:00" />
<meta property="article:modified_time" content="2019-04-11T01:31:31+00:00" />
<meta property="og:site_name" content="what&#039;s left" />
<meta property="og:image" content="https://gowans.files.wordpress.com/2018/12/9781771861830-247x370.jpg?w=200" />
<meta property="og:image:width" content="200" />
<meta property="og:image:height" content="300" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@GowansStephen" />
<meta name="twitter:site" content="@GowansStephen" />
<meta name="twitter:text:title" content="So, you think Washington’s long war on Syria is almost over. Think&nbsp;again." />
<meta name="twitter:card" content="summary" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/02be3537226092e75ff3a094e1746054?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/02be3537226092e75ff3a094e1746054?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/02be3537226092e75ff3a094e1746054?s=114" />
<link rel='openid.server' href='https://gowans.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://gowans.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://gowans.blog/osd.xml" title="what&#039;s left" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="application-name" content="what&#039;s left" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://gowans.blog/feed/;icon-uri=https://secure.gravatar.com/blavatar/02be3537226092e75ff3a094e1746054?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="April 11, 2019  By Stephen Gowans If you think Washington’s long war on Syria has been largely defeated by the combined opposition of Syria, Russia, Iran, and Hezbollah, think again. While attention turns to another US regime change campaign, this one in Venezuela, the long war on Syria grinds on. “The United States still has&hellip;" />
<link rel="amphtml" href="https://gowans.blog/2019/04/11/so-you-think-washingtons-long-war-on-syria-is-almost-over-think-again/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
</head>

<body class="post-template-default single single-post postid-3852 single-format-standard wp-embed-responsive mp6 customizer-styles-applied highlander-enabled highlander-light">

<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<div id="hero-header" class="site-hero-section">
		<header id="masthead" class="site-header" role="banner">
			<div class="inner">
				<div class="site-branding">
					
												<p class="site-title"><a href="https://gowans.blog/" rel="home">what&#039;s left</a></p>
										</div><!-- .site-branding -->

				
				
			</div><!-- .inner -->
		</header><!-- #masthead -->
	</div>

		
	
	
	<div id="content-wrapper" class="content-wrapper">
		<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-3852" class="post-3852 post type-post status-publish format-standard hentry category-syria">
			<header class="entry-header">
			<h1 class="entry-title">So, you think Washington’s long war on Syria is almost over. Think&nbsp;again.</h1>		</header><!-- .entry-header -->		<div class="entry-meta">
			<span class="byline">
				<a href="https://gowans.blog/author/gowans/" title="Posts by what&#039;s left" rel="author">what's left</a>			</span>
							<span class="cat-links">
					<a href="https://gowans.blog/category/syria/" rel="category tag">Syria</a>				</span><!-- .cat-links -->
			
			
			<span class="published-on">
				<time class="entry-date published" datetime="2019-04-11T01:02:49+00:00">April 11, 2019</time><time class="updated" datetime="2019-04-11T01:31:31+00:00">April 11, 2019</time>			</span>

			<span class="word-count">5 Minutes</span>		</div><!-- .entry-meta -->
	
	<div class="entry-content">
		<p>April 11, 2019</p>
<p><strong> </strong>By Stephen Gowans</p>
<p>If you think Washington’s long war on Syria has been largely defeated by the combined opposition of Syria, Russia, Iran, and Hezbollah, think again.</p>
<p>While attention turns to another US regime change campaign, this one in Venezuela, the long war on Syria grinds on.</p>
<figure data-shortcode="caption" id="attachment_3303" aria-describedby="caption-attachment-3303" style="width: 210px" class="wp-caption alignright"><a href="https://gowans.files.wordpress.com/2017/03/washingtons-long-war-on-syria.jpg"><img data-attachment-id="3303" data-permalink="https://gowans.blog/2018/12/30/the-us-war-on-chinas-economic-model/washingtons-long-war-on-syria-2/" data-orig-file="https://gowans.files.wordpress.com/2017/03/washingtons-long-war-on-syria.jpg" data-orig-size="1800,2700" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Washington&#8217;s Long War on Syria" data-image-description="" data-medium-file="https://gowans.files.wordpress.com/2017/03/washingtons-long-war-on-syria.jpg?w=200&#038;h=300" data-large-file="https://gowans.files.wordpress.com/2017/03/washingtons-long-war-on-syria.jpg?w=683" class="size-medium wp-image-3303" src="https://gowans.files.wordpress.com/2017/03/washingtons-long-war-on-syria.jpg?w=200&#038;h=300" alt="" width="200" height="300" srcset="https://gowans.files.wordpress.com/2017/03/washingtons-long-war-on-syria.jpg?w=200&amp;h=300 200w, https://gowans.files.wordpress.com/2017/03/washingtons-long-war-on-syria.jpg?w=400&amp;h=600 400w, https://gowans.files.wordpress.com/2017/03/washingtons-long-war-on-syria.jpg?w=100&amp;h=150 100w" sizes="(max-width: 200px) 100vw, 200px" /></a><figcaption id="caption-attachment-3303" class="wp-caption-text"><a href="http://www.barakabooks.com" rel="nofollow">http://www.barakabooks.com</a></figcaption></figure>
<p>“The United States still has cards to play in Syria,” concludes two analysts linked to the US foreign policy establishment. “If it plays them well, the U.S. intervention in Syria may yet become an enduring American success.”</p>
<p>Indeed, the US intervention in Syria has already been a success in at least one respect.</p>
<p>“Syria is currently in a state of de-facto partition,” observe Merve Tahiroglu and Andrew Gabel, research analysts at the billionaire-backed Foundation for the Defense of Democracies, a think-tank that is interlocked with the US government.</p>
<p>The SDF, the 60,000-strong US-superintended Kurd-led army, controls about one-third of the country, containing “more than 90 percent of Syria’s remaining oil reserves and a significant portion of its viable agricultural land.”</p>
<p>To repeat: Through its SDF proxy army, Washington controls a substantial part of Syria—and not just any part, but the richest part. What’s more, Washington has no intention of giving this territory back to any government not under its sway. Indeed, one of the United States’ goals is “to prevent the Syrian [government] from attempting to [recover] the country’s northeast with Iranian and Russian assistance.”</p>
<p>And with Washington’s 60,000 SDF boots on the ground and the United States Air Force’s unchallenged supremacy over northeastern Syria, Washington is much farther along the road to calling the shots in Syria than it was in 2011. Why, then, would anyone believe that Washington’s war on Syria has failed?</p>
<p>Writing in <a href="https://www.foreignaffairs.com/articles/turkey/2019-04-09/saving-northeastern-syria">Foreign Affairs</a>, the unofficial journal of the US foreign policy establishment, Tahiroglu and Gabel point out that without northeastern Syria, Assad lacks “access to almost all of Syria’s remaining oil reserves, in addition to much of its arable land, on the heels of Syria’s worst crop yield since 1989.”</p>
<p>Denying Damascus access to the country’s oil and arable land ties in with US sanctions that have ravaged Syria’s economy for the past 40 years—and were put in place long before the 2011 Islamist uprising that is mistakenly believed to mark the beginning of US efforts to oust the Assad government. By strangling the economy, the United States is hurting not only Syria, “but its backers in Moscow and Tehran, who [are] stuck propping up an expensive, economically moribund partner,” the analysts note.</p>
<p>These are the other respects in which the US intervention has scored successes. It has greatly weakened Syria, a pole of opposition to US hegemony in the Middle East. And it has drawn Russia and Iran into a conflict that strains their treasuries.</p>
<p>No less part of the US war on Syria is Washington’s recent declaration of two-thirds of the Syrian Golan as part of Israel, an event greeted with yawns by much of the world, including the anti-war Left.</p>
<p>Golan, a New York Times reporter once observed, is the<a href="https://www.nytimes.com/2019/03/22/world/middleeast/golan-heights-israel-syria.html"> forgotten occupied territory</a>. By contrast, northeastern Syria may become the occupation that will never be forgotten for the simple reason that it was never noticed.</p>
<p>As to Washington’s long war on Syria, it was largely unnoticed until 2011, and appears to be returning to an unnoticed-in-the-West phase, partly because it depends in large measure on economic weapons (which have far less sway over the attentions of anti-war activists than does kinetic warfare, even though <a href="https://gowans.blog/2018/06/23/the-economic-atom-bombing-of-syria/">economic ‘atom bombs’</a> can be equally, if not more, devastating) and partly because it relies on diplomatic measures, like recognizing Israel’s annexation of Syrian territory. Also, the US and other Western forces in Syria are mainly special operations forces that operate under the radar.</p>
<p>Another factor explaining the near invisibility of the US war on Syria is that it is hardly talked about anymore in the Western mass media. As we allow the White House-driven media agenda to divert our attention to other matters, the real business of extending the reach of the international dictatorship of the United States goes on unobserved.</p>
<figure data-shortcode="caption" id="attachment_3709" aria-describedby="caption-attachment-3709" style="width: 210px" class="wp-caption alignright"><a href="https://gowans.files.wordpress.com/2018/12/9781771861830-247x370.jpg"><img data-attachment-id="3709" data-permalink="https://gowans.blog/2018/12/20/israel-a-beachhead-in-the-middle-east/9781771861830-247x370/" data-orig-file="https://gowans.files.wordpress.com/2018/12/9781771861830-247x370.jpg" data-orig-size="247,370" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="9781771861830-247&#215;370" data-image-description="" data-medium-file="https://gowans.files.wordpress.com/2018/12/9781771861830-247x370.jpg?w=200&#038;h=300" data-large-file="https://gowans.files.wordpress.com/2018/12/9781771861830-247x370.jpg?w=247" class="size-medium wp-image-3709" src="https://gowans.files.wordpress.com/2018/12/9781771861830-247x370.jpg?w=200&#038;h=300" alt="" width="200" height="300" srcset="https://gowans.files.wordpress.com/2018/12/9781771861830-247x370.jpg?w=200&amp;h=300 200w, https://gowans.files.wordpress.com/2018/12/9781771861830-247x370.jpg?w=100&amp;h=150 100w, https://gowans.files.wordpress.com/2018/12/9781771861830-247x370.jpg 247w" sizes="(max-width: 200px) 100vw, 200px" /></a><figcaption id="caption-attachment-3709" class="wp-caption-text"><a href="http://www.barakabooks.com" rel="nofollow">http://www.barakabooks.com</a></figcaption></figure>
<p>Meanwhile, some friends of Syria are in raptures over the possibility of Tulsi Gabbard, the US representative for Hawaii, capturing the Democratic nomination for US president. Gabbard, who volunteered to join the US occupation force in Iraq, <a href="https://www.youtube.com/watch?v=8w1zf3YyXRI&amp;feature=share">recycles US war propaganda about Syrian</a> president Bashar al-Assad. “There is no disputing the fact that Bashar al-Assad in Syria is a brutal dictator,” she announced on the TV talk show The View. “There is no disputing the fact that he has used chemical weapons and other weapons against his people.”</p>
<p>Gabbard believes US interventions are motivated by humanitarian goals, but are misguided because they fail to achieve their humanitarian objectives. Presumably, she would favor any US intervention that lived up to the humanitarian ideals she believes undergird US foreign policy. It’s not imperialism or the international dictatorship of the United States she opposes—just US imperialism that produces outcomes that make the United States look bad.</p>
<p>You cannot turn US citizens away from policies that facilitate their country’s imperialism by reinforcing the myths that are used to justify them. Rather than challenging these myths, Gabbard accepts them, and offers, instead, an appeal to US citizens’ self-interest. The interventions are costly, she says, and cause harm.</p>
<p>The trouble with this approach is that Washington uses tools deliberately designed to minimize and disguise the burden on US citizens of its interventions in order not to arouse public opposition. These tools include economic warfare, cyber-warfare, covert CIA operations, special operations forces, mercenaries, proxy armies, and allies—weapons of war that can be concealed behind a cloak of secrecy and which minimize the involvement of the US public. For example, we don’t know how many US troops are in Syria, but we do know that the number is greater than Washington will say. The Pentagon has admitted that its number of 2,000 troops is an “<a href="https://www.nytimes.com/2017/12/06/world/middleeast/us-troops-syria.html">artificial construct</a>”—that is, a low-ball figure that excludes special operations forces and other troops on secret missions. It also excludes the British, French, and German special operations forces that work under US leadership. For all we know, there could be 10,000 Western troops and mercenaries or more occupying northeastern Syria, on top of the 60,000 strong SDF proxy army.</p>
<p>Gabbard also invokes the idea that US interventions make matters worse for the people of the countries in which the interventions take place. This inevitably invites the reply, “But how can we stand by idly while brutal dictators gas babies?’ Having reinforced the very myth that enkindles these concerns, she offers nothing but, what can only appear to be, cruel, hard-hearted counsel that, tough as it may be to turn away, turn away we must. Her advice fails to comport with the myth US citizens imbibe at their mothers’ breasts, that the United States is a force for good in the world, and has a duty to lead for the greater welfare of humanity. So long as US interventions impose no burdens, the country’s citizens will gladly accept them, as a measure of their moral superiority.</p>
<p>Curiously, Gabbard excites the imaginations of some of the very same people who rail bitterly against Noam Chomsky for similarly characterizing Assad as a brutal dictator. But Gabbard’s sins appear to have been cancelled by her virtues: youth, undoubted good looks, eloquence, and a pleasing personality. “She’s very charming,” one besotted friend of Syria put it. Plus, she has a superficially pleasing patter about avoiding interventions. Were Chomsky female, 50 years younger, and whole lot better looking, he too might be setting hearts atwitter.</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://gowans.blog/2019/04/11/so-you-think-washingtons-long-war-on-syria-is-almost-over-think-again/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://gowans.blog/2019/04/11/so-you-think-washingtons-long-war-on-syria-is-almost-over-think-again/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-3852" class="share-facebook sd-button share-icon" href="https://gowans.blog/2019/04/11/so-you-think-washingtons-long-war-on-syria-is-almost-over-think-again/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-3852" class="share-twitter sd-button share-icon" href="https://gowans.blog/2019/04/11/so-you-think-washingtons-long-war-on-syria-is-almost-over-think-again/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://gowans.blog/2019/04/11/so-you-think-washingtons-long-war-on-syria-is-almost-over-think-again/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-821652-3852-5caf5a3b83432' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=821652&amp;post_id=3852&amp;origin=gowans.wordpress.com&amp;obj_id=821652-3852-5caf5a3b83432&amp;domain=gowans.blog' data-name='like-post-frame-821652-3852-5caf5a3b83432'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>	</div><!-- .entry-content -->

	<div class="entry-footer">
			</div><!-- .entry-footer -->

	<div class="entry-author-wrapper">
			<div class="entry-author author-avatar-show">
				<div class="author-avatar">
			<img alt='' src='https://0.gravatar.com/avatar/6cf80962afed628e70d87f5f55c714d3?s=80&#038;d=identicon&#038;r=G' class='avatar avatar-80' height='80' width='80' />		</div><!-- .author-avatar -->
		
		<div class="author-heading">
			<h2 class="author-title">Published by <span class="author-name">what's left</span></h2>
		</div><!-- .author-heading -->

		<p class="author-bio">
			For notification of updates, send an e-mail to sr.gowans@sympatico.ca with "subscribe" in the subject line.			<a class="author-link" href="https://gowans.blog/author/gowans/" rel="author">
				View all posts by what's left			</a>
		</p><!-- .author-bio -->
	</div><!-- .entry-auhtor -->
		<div class="site-posted-on">
			<strong>Published</strong>
			<time class="entry-date published" datetime="2019-04-11T01:02:49+00:00">April 11, 2019</time><time class="updated" datetime="2019-04-11T01:31:31+00:00">April 11, 2019</time>		</div><!-- .site-posted-on -->
	</div>
</article><!-- #post-## -->

			
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://gowans.blog/2019/04/08/trumps-support-for-zionism-includes-defining-us-jews-as-foreigners/" rel="prev"><span class="meta-nav screen-reader-text">Previous Post</span> Trump’s support for Zionism includes defining US Jews as&nbsp;foreigners</a></div></div>
	</nav>
			
		
		</main><!-- #main -->
	</div><!-- #primary -->

		</div><!-- #content -->

		<footer id="colophon" class="site-footer" role="contentinfo">
						<div class="site-info">
				<a href="https://wordpress.com/?ref=footer_blog">Blog at WordPress.com.</a>
				
							</div><!-- .site-info -->
		</footer><!-- #colophon -->
	</div><!-- #content-wrapper -->
</div><!-- #page -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201915y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-6cf80962afed628e70d87f5f55c714d3">
	</div>
	</div>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="821652" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://gowans.blog" />
				<input type="hidden" id="carousel-reblog-blog-title" value="what&#039;s left" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="b302ff7fdb" /><input type="hidden" name="_wp_http_referer" value="/2019/04/11/so-you-think-washingtons-long-war-on-syria-is-almost-over-think-again/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/gowans.blog\/2019\/04\/11\/so-you-think-washingtons-long-war-on-syria-is-almost-over-think-again\/":3852};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2019/04/11/so-you-think-washingtons-long-war-on-syria-is-almost-over-think-again/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=en" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1524699534h&cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"821652","siteName":"what's left","siteURL":"https:\/\/gowans.blog","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/02be3537226092e75ff3a094e1746054?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/independent-publisher-2","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fgowans.blog%2F2019%2F04%2F11%2Fso-you-think-washingtons-long-war-on-syria-is-almost-over-think-again%2F&signup_flow=account&domain=gowans.blog","themeURL":"https:\/\/wordpress.com\/theme\/independent-publisher-2\/","xhrURL":"https:\/\/gowans.blog\/wp-admin\/admin-ajax.php","nonce":"0271244389","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"3b14edc220\" \/>","referer":"https:\/\/gowans.blog\/2019\/04\/11\/so-you-think-washingtons-long-war-on-syria-is-almost-over-think-again\/","canFollow":"1","feedID":"94563031","statusMessage":"","customizeLink":"https:\/\/gowans.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fgowans.wordpress.com%2F2019%2F04%2F11%2Fso-you-think-washingtons-long-war-on-syria-is-almost-over-think-again%2F","postID":"3852","shortlink":"https:\/\/wp.me\/p3rKs-108","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/gowans.blog\/3852","statsLink":"https:\/\/wordpress.com\/stats\/post\/3852\/gowans.blog","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Independent Publisher 2","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 951 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fgowans.blog%2F2019%2F04%2F11%2Fso-you-think-washingtons-long-war-on-syria-is-almost-over-think-again%2F&signup_flow=account&domain=gowans.blog\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/gowans.blog\/wp-admin\/admin-ajax.php","nonce":"e49261645c","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/gowans.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fgowans.blog%2F2019%2F04%2F11%2Fso-you-think-washingtons-long-war-on-syria-is-almost-over-think-again%2F","blog_id":"821652","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">You must be <a href=\"#\" class=\"jp-carousel-comment-login\">logged in<\/a> to post a comment.<\/p>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=821652&v=wpcom&tz=0&user_id=0&subd=gowans","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJydUe1OwzAMfCG8AOsk+IF4lix1W7eJE+ykg7cnleg0wahgf+KvO591MacELnJGzmZU0+JMDtP7btQ7czEKBZIvPbEaTxOqeStYcLDcepTv4DxgqJBUjoa4xYT14Qy19qQDCjwuUmxn6m2myLfxfxndtkwnSuCJJ+iiKwod/bDgD4uInVEnlDKckothw0XbBmI4WjHBakapGcQZRaitIufePzdksW7SLZJbDF9I52xF1+N9WcQXOxLxtf5Yv10+vsLuEnVFy1mJRdGbEXOqd8Ha2OCkqBk6b0mMDlaI+zVW0mt4eTgcmub+ef/UjJ8towWu'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?59" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'821652','blog_tz':'0','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'821652','v':'wpcom','tz':'0','user_id':'0','post':'3852','subd':'gowans'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1dldi1Cdz1FW1N6S0NteFFsTTZdcCVqdmgvLFhfenh5LDhvTmx3RWZoQ29YRjVJWm89LW42X3ZoTjVPWElVN2FQbUYsel9lY1BZcnJjc1N3eCZBM0l5dGJlOTBPYzhYZi4/L18lWHNoNT1qeHF8a1NuRFFkQzJXJjJVc3BKTDdaSlBLbVViaktrMDhdJnZIZHEzdSZsQXR2Sn5XXyxlQllnaX5qTy95flJxSkEtdzFsWERERGN3UCxhYkRNeE5jczAsfmhpOF9DdA=='}]);
_stq.push([ 'clickTrackerInit', '821652', '3852' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated 30 seconds ago
	generated in 0.089 seconds
	served from batcache in 0.001 seconds
	expires in 270 seconds
-->
